非线程安全版php不支持zend

http://www.4wei.cn/archives/1001397

fastcgi 模式+非线程安全版本的php 不支持 zend 3.3.3

fastcgi 模式+非线程安全版本的php 不支持 zend 3.3.3

fastcgi 模式+非线程安全版本的php 不支持 zend 3.3.3

重要说三遍

发表评论

电子邮件地址不会被公开。 必填项已用*标注